ECTouch安装向导

版本:2.0
环境检测 推荐配置 当前状态 最低要求
操作系统 类UNIX Linux iz2ze6dn9c0pubfxc1rc4oz 3.10.0-862.9.1.el7.x86_64 #1 SMP Mon Jul 16 16:29:36 UTC 2018 x86_64 不限制
PHP版本 >5.3.x 7.0.19 5.3.0
Mysql版本 >5.x.x 已安装 5.0
附件上传 >2M 50M 不限制
session 开启 支持 开启
curl扩展 开启 支持 开启
目录、文件权限检查 写入 读取
/ 可写 可读
/data 可写 可读
/data/attached 可写 可读
/data/backup 可写 可读
/data/caches 可写 可读
/data/certificate 可写 可读
/data/migrates 可写 可读
/data/session 可写 可读
/themes 可写 可读
重新检测 下一步